Vi har desværre nogle problemer med vores webshop, derfor vises nogle priser og leveringstider ikke korrekt. Kontakt os på [email protected] eller 60 30 50 50, før du afgiver en ordre. 🙂

TP-Link Omada TL-SG2008P Administreret L2/L2+ Gigabit Ethernet (10/100/1000) Strøm over Ethernet (PoE) Sort

SKU: 1003225620
EAN: 1210002611770

TP-Link Omada TL-SG2008P, Administreret, L2/L2+, Gigabit Ethernet (10/100/1000), Strøm over Ethernet (PoE), Stativ-montering
Mere info
939,00 DKK Ex. moms: 751,20 DKK På lager

Produktbeskrivelse

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

Specifikationer

Switch-type Administreret
Switch lag L2/L2+
Servicekvalitet support (QoS) Ja
Webbaseret administration Ja
ARP inspektion Ja
System hændelseslog Ja
MIB support MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Basis omskiftning RJ-45 Ethernet porte, antal 8
Basis omskiftning RJ-45 Ethernet porttype Gigabit Ethernet (10/100/1000)
Antal installerede SFP moduler 0
Antal installerede SFP+ moduler 0
Netværksstandarder IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G understøttelse Ingen
Port-spejlning Ja
Flowkontrol support Ja
Link aggregering Ja
Broadcast stormkontrol Ja
Begrænsning af hastighed Ja
Auto MDI/MDI-X Ja
Spanning tree protokol Ja
Auto-forhandling Ja
VLAN understøttelse Ja
Antal VLAN'er 4094
MAC adresselabel 8000 entries
Switch kapacitet 16 Gbit/sek.
Hastighed for videresendelse 11,9 Mpps
Antal køer 8
Jumbo Frames support Ja
Jumbo rammer 9000
Pakke bufferlager 4,1 MB
DHCP funktioner DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snooping Ja
Sikkerhedsalgoritmer 802.1x RADIUS
Filtrering af MAC-adresser Ja
Godkendelse MAC-baseret godkendelse, Webbaseret godkendelse
Godkendelsestype RADIUS
Multicast-understøttelse Ja
Administrationsprotokoller SNMPv1/v2c/v3
IPv4 & IPv6 funktioner IPv6 Telnet, IPv6 ping, IPv6 tracert
Stativ-montering Ja
Produktfarve Sort
LED-indikatorer Ja
Ventilatorfri Ja
Strømforsyning inkluderet Ja
Strømforbrug (maks.) 77,3 W
Strøm over Ethernet (PoE) Ja
Power over Ethernet plus (PoE+) porte, antal 4
Driftstemperatur (T-T) 0 - 40 °C
Opbevaringstemperatur (T-T) -40 - 70 °C
Relativ luftfugtighed ved drift (H-H) 10 - 90%
Relativ luftfugtighed ved opbevaring (H-H) 5 - 90%
Varmeafgivelse 263,6 BUT/t
Bredde 209 mm
Dybde 126 mm
Højde 26 mm
Brugervejledning Ja
Pakketype Kasse
Certificering CE, FCC, RoHS