Vi har desværre nogle problemer med vores webshop, derfor vises nogle priser og leveringstider ikke korrekt. Kontakt os på [email protected] eller 60 30 50 50, før du afgiver en ordre. 🙂

Zyxel GS1900-24E-EU0103F netværksswitch Administreret L2 Gigabit Ethernet (10/100/1000) 1U Sort

SKU: 999932549
EAN: 4718937621132

Zyxel GS1900-24E-EU0103F, Administreret, L2, Gigabit Ethernet (10/100/1000), Stativ-montering, 1U, Kan monteres på væggen
Mere info
889,00 DKK Ex. moms: 711,20 DKK På lager

Produktbeskrivelse

Near silent operation
The GS1900 Series includes both fan-less and built-in smart fan models. The smart fan is designed to automatically adjust speed based on device temperature. You can barely hear the sound while the switch is operating. It is ideal for your office environment.

Intelligent PoE+ powers more devices
PoE models (8HP/10HP/24EP/24HPv2/48HPv2) come with default PoE consumption mode which delivers only the actual power required by your networked devices, reserves the rest and optimizes its power budget. That means a single switch can power more APs, IP cameras and VoIP phones, ensuring a better ROI for your business. All of them support the IEEE 802.3at providing a maximum of 30W per port.

Speedy Gigabit performance—built for SMBs
The GS1900 is a series of switches with full non-blocking bandwidth of up to 1 Gbps per port. An ideal upgrade from an unmanaged switch, it’s a great choice for SMBs that want to enjoy high-speed business network applications at full wired non-blocking speed.

Easy and intuitive management
The Smart Managed GS1900 Series switch feature with web-based interface to manage advanced functions such as VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 and DoS prevention easily. Also, the user-friendly wizard helps to walk through setup, configuration and even advanced settings quickly.

Specifikationer

Switch-type Administreret
Switch lag L2
Servicekvalitet support (QoS) Ja
Webbaseret administration Ja
System hændelseslog Ja
MIB support RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
Basis omskiftning RJ-45 Ethernet porte, antal 24
Basis omskiftning RJ-45 Ethernet porttype Gigabit Ethernet (10/100/1000)
Antal installerede SFP moduler 0
Antal installerede SFP+ moduler 0
Strømstik AC-in jack
Netværksstandarder IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
10G understøttelse Ingen
Port-spejlning Ja
Fuld duplex Ja
Flowkontrol support Ja
Link aggregering Ja
Spanning tree protokol Ja
Ethernet LAN-datahastigheder 10,100,1000 Mbit/s
MAC-adresse auto-indlæring understøttet Ja
VLAN understøttelse Ja
Vituelle LAN funktioner Stacked VLAN, VLAN-kortlægning
MAC adresselabel 8000 entries
Switch kapacitet 48 Gbit/sek.
Hastighed for videresendelse 35,7 Mpps
Opbevar-og-frem Ja
Jumbo Frames support Ja
Jumbo rammer 9000
Pakke bufferlager 0,525 MB
DHCP funktioner DHCP client
IGMP snooping Ja
Sikkerhedsalgoritmer 802.1x RADIUS
Filtrering af MAC-adresser Ja
Statisk port, sikkerhed Ja
SSH/SSL support Ja
Beskyttelse af adgangskode Ja
Godkendelsestype RADIUS, TACACS+
Stativ-montering Ja
Stabelbar Ja
Formfaktor 1U
Produktfarve Sort
Knap til nulstilling Ja
LED-indikatorer Ja
Kan monteres på væggen Ja
Gennemsnitstid mellem fejl (MTBF) 804,714 t
Strømkilde Vekselstrøm
Strømforsyning inkluderet Ja
Vekselstrømsindgangsspænding 100 - 240 V
Vekselstrømsindgangsfrekvens 50 - 60 Hz
Strømforbrug (maks.) 15,1 W
Strøm over Ethernet (PoE) Ingen
Driftstemperatur (T-T) 0 - 50 °C
Opbevaringstemperatur (T-T) -40 - 70 °C
Relativ luftfugtighed ved drift (H-H) 10 - 95%
Relativ luftfugtighed ved opbevaring (H-H) 10 - 95%
Varmeafgivelse 51,49 BUT/t
Bredde 267 mm
Dybde 162 mm
Højde 42 mm
Vægt 1,56 kg
Kabler inkluderet Vekselstrøm
Rack monteringskit Ja
Pakketype Kasse
Pakkebredde 325 mm
Pakkedybde 223 mm
Pakkehøjde 71 mm
Pakkevægt 2,05 kg
Certificering EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
Harmoniseret systemkode (HS) 85176990